Autor:
Nepřihlášený uživatel
Příspěvek:
0/2000
multimetr ukazuje nesmysly [gomer](1.8.2020 21:28:09)
Příspěvků: 7, poslední: 3.8.2020 13:15:0367953.Elektro
Ahoj, mam problem s digitalnim multimetrem. U nastartovane Jawy 632 a mereni napeti mi ukazuje nesmysly, sotva se priblizim k motorce. Cim to muze byt?
Po montáži odrušenej fajfek se měření pomocí digitálního multimetru zlepšilo, ovšem mám i analog, tak používám analog, líp se na to kouká, jak se rafička plynule pohybuje, než čumět na digitální číslíčka, který neustále přeskakujou, anál je holt anál :-D přesně ze stejnýho důvodu nesnáším digitální tacháče na novejch motech, je to prostě humáč, motorka s tabletem místo dvou análních budíku je prostě fekál. [sliz] (3.8.2020 13:15:03)
Odrušený fajfky by měly problém vyřešit. [Ota] (3.8.2020 8:21:49)
Mam Vape MZ04. Vyzkousim ty fajfky a kdyztak sezenu ten analog. Diky. [gomer] (3.8.2020 7:32:38)
Používám odrušené svíčky, nebo fajfky a laciný digitální multimetr a nemám problém. [PB] (2.8.2020 19:17:35)
Odrušené NGK fajfky a je pro problému - alespoň u mě.
Jinak analog je jistota, ale kdo ho má, pak ještě kvalitní digital.
[JohnyR] (2.8.2020 14:08:47)
Potvrzuji, používám jedině klasický analogový avomet a je to bez problémů. [pmr] (2.8.2020 9:52:07)
Co máš za zapálko, origo nebo Vape?Já mám na 638 Vape MZ04 a měl sem stejný problém. Patrně to dělá vysoko-napěťové rušení z kabelů od svíček. Pár měsíců zpátky sem ladil dobíjení a multimetr mi ukazoval od 0 - 600V. Zjistil sem že se mi prorazila izolace kabelu k fajce a lítala mi mezi kabelem a nádrží slušná jiskra. První pokus jak to vyřešik byla výměna kabelů VN, nic. Druhý pokus byly 2m dlouhé kabely od měřáku , relkativně použitelný. 3 a definivní pokus bylo použití 20let starého analogového měřáku a světe div se, vše fungovalo. Od té doby měřím okolo motorky jen analogovými měřáky. [Pino] (1.8.2020 22:01:22)
Kompletní statistiky SQL spojení: 1 (5), 0,094 s v1.0.6221, Made by HejtmaMa (c)2005-2008, last restart: 3.8.2020 7:04:39